WordPress Responsive Slider Gallery plugin <= 1.5.5 - PHP Object Injection vulnerability
Editor PHP Object Injection in Responsive Slider Gallery <= 1.5.5 versions.
Severity high: primary CNA CVSS 7.2 v3.1 (worst CNA-provided scenario) Not listed in this KEV snapshot. Forecast present in this snapshot.
Published 2026-09-30T12:27:04.523Z. Updated 2026-09-30T13:27:05.961Z.