WordPress Optinly plugin <= 1.0.18 - Broken Access Control vulnerability
Missing Authorization vulnerability in OptinlyHQ Optinly allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Optinly: from n/a through 1.0.18.
Severity medium: primary CNA CVSS 5.3 v3.1 (worst CNA-provided scenario) Not listed in this KEV snapshot. Forecast present in this snapshot.
Published 2024-11-01T14:18:31.228Z. Updated 2026-04-28T16:09:56.897Z.