WordPress Projectopia plugin <= 5.1.17 - Broken Access Control Vulnerability
Missing Authorization vulnerability in Projectopia Projectopia projectopia-core allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Projectopia: from n/a through <= 5.1.17.
Severity medium: primary CNA CVSS 6.5 v3.1 (worst CNA-provided scenario) Not listed in this KEV snapshot. Forecast present in this snapshot.
Published 2025-05-19T14:45:00.326Z. Updated 2026-04-28T16:12:54.328Z.